RECHERCHER
Forum de Poelesabois.com
Discussions autour du poêle & du chauffage au bois.

Vous n'êtes pas identifié(e).

Annonce

Pour participer à ce forum, IL FAUT ETRE INSCRIT et CONNECTE
Accueil » Forum Poele à granulés : Installation et Entretien »

Murat IX (chinvest) n'affiche pas la bonne température ?

#1 22-10-2023 23:19:42
miata
Nouveau membre
Inscription : 22-10-2023
Messages : 2

Murat IX (chinvest) n'affiche pas la bonne température ?

Bonjour à tous,

On m'a offert un poêle à granulés MURAT IX (chinvest) neuf encore dans son carton d'emballage mais acheté il y a 3 ans donc plus garantie. Je l'ai installé et il fonctionne nikel mais je me suis aperçu qu'il n'affichait pas la bonne température de la pièce ? Il affiche 15° au lieu de 21° (température de la pièce) donc il ne se coupe à la température demandée ! Lorsque je lui demande 15° il se coupe bien lorsque la pièce arrive à 21° donc je pense qu'il s'agit d'un pb de sonde ? Je n'ai aucune information sur celle-ci dans la documentation, ce qui m'étonne c'est que le cable de la sonde n'est pas long derrière le poêle, il fait environ 20 cm ? Je pensais qu'elle ne devait pas être située à côté du poêle ? Vous pensez qu'elle est HS d'origine ?

Merci d'avance pour votre aide.

Hors ligne

Poeles.net
Vous cherchez le poêle qu’il vous faut ?

Testez ce service gratuit qui vous suggérera des appareils adaptés en fonction de vos critères clés : https://www.poelesabois.com/outils/votre-projet.php
#2 23-10-2023 16:30:43
Chauffatou
Membre actif
Inscription : 09-04-2023
Messages : 101

Re : Murat IX (chinvest) n'affiche pas la bonne température ?

Bonjour,
Sans tenter de bricoler la sonde, tu pourrais baisser la demande de température mais elle est certainement bloquée à un certain niveau: si 15° demandé = 21° réel, l'écart est de 6°, essaie de demander 14° pour voir ce qu'il se passe au niveau coupure.
Sur certains poêles, on peut corriger cette différence entre retour sonde et température réelle, sur celui-là, je ne sais pas et la notice ne précise rien à ce sujet.

Autre piste, tu pourrais contacter le service technique de DARGEMONT en expliquant:
- le don du poêle /garantie,
- ton problème,
- leur signalant ta satisfaction du produit hormis ce problème de sonde de température d'ambiance.
On ne sait jamais le niveau de réponse et de réactivité.

Hors ligne

#3 24-10-2023 10:24:00
miata
Nouveau membre
Inscription : 22-10-2023
Messages : 2

Re : Murat IX (chinvest) n'affiche pas la bonne température ?

bonjour,
merci pour ta réponse, j'ai essayé de baisser la température en demandant 14° et il s'arrête bien mais la température ambiante est de 20° donc cela fonctionne mais n'affiche pas la bonne température. J'ai mis mon doigt sur la sonde et la température augmente bien sur l'affichage donc la sonde fonctionne bien. Ce qui m'étonne c'est que le cable de sortie de la sonde est très petit (20 cm) donc la sonde est derrière le poêle et je me demande si ce n'est pas à cause de cela ? Normalement elle devrait être située en hauteur et pas à côté du poêle ?

Hors ligne

#4 24-10-2023 17:16:29
Cyril
Administrateur
Inscription : 10-12-2008
Messages : 1 360
Site Web

Re : Murat IX (chinvest) n'affiche pas la bonne température ?

Oui c'est mieux d'avoir un long cable pour la sonde (pour la mettre a 1 m de hauteur), ou d'avoir une sonde deportee.
Si tu peux eviter que la sonde soit proche d'une fenetre et du sol (froid).
Peut etre qu'elle serait mieux placee dans le poele (si elle a ete prevue pour ca) ?

Hors ligne


 

Pied de page des forums

Propulsé par FluxBB

Avec le soutien de :